• Merhaba Ziyaretçi.
    "Siyah Beyaz" konulu fotoğraf yarışması başladı. İlgili konuya BURADAN ulaşabilirsiniz. Sizinde bu yarışmaya katılamanızı isteriz.
Kaynak ikonu

Excel Boş Hücrelerin Sayısı Bulmak

YoRuMSuZ

Biz işimize bakalım...
Postbit rengi (tüm mesajlar)

testtesttest

Excel Boş Hücrelerin Sayısı Bulmak - Excel Boş Hücrelerin Sayısı Bulmak

Bazen tablodaki binlerce boş alanı saymanız ya da bu binlerce alandaki belirli isimlerin sayısını almanız gerebilir. Bunun için basit formüller işinizi kolaylaştıracaktır.

Örneğin aşağıdaki resim aralığında A1;E20 aralığındaki 100 adet hücre üzerinde bulunan verileri sayısal olarak irdeleyelim.


Aralıktaki hücrelerden kaç tanesinin boş olduğunu bulmak için kullanabileceğiniz formül;
Kod:
=EĞERSAY(A1:E20;"")
Aralıktaki hücrelerden kaç tanesinin dolu olduğunu bulmak için...

Açıklamanın devamı için tıklayınız...
 
Son düzenleme:
Top