• Merhaba Ziyaretçi.
    "Güzel söz"
    konulu yarışma başladı. İlgili konuya BURADAN ulaşabilirsiniz. Sizi de bu yarışmada oy kullanmaya bekliyoruz...
  • Merhaba Ziyaretçi.
    Artık kazanılan ÇTL miktarları istenildiğinde TL ile değiştirilebiliyor. Konu ile ilgili detaylara BURADAN ulaşabilirsiniz.
Kaynak ikonu

Excel Boş Hücrelerin Sayısı Bulmak

YoRuMSuZ

Biz işimize bakalım...
Excel Boş Hücrelerin Sayısı Bulmak - Excel Boş Hücrelerin Sayısı Bulmak

Bazen tablodaki binlerce boş alanı saymanız ya da bu binlerce alandaki belirli isimlerin sayısını almanız gerebilir. Bunun için basit formüller işinizi kolaylaştıracaktır.

Örneğin aşağıdaki resim aralığında A1;E20 aralığındaki 100 adet hücre üzerinde bulunan verileri sayısal olarak irdeleyelim.


Aralıktaki hücrelerden kaç tanesinin boş olduğunu bulmak için kullanabileceğiniz formül;
Kod:
=EĞERSAY(A1:E20;"")
Aralıktaki hücrelerden kaç tanesinin dolu olduğunu bulmak için...

Açıklamanın devamı için tıklayınız...
 
Son düzenleme:
Top