Kaynak ikonu

Ortalama ve Karekök

ORTALAMA İşlemi
Bağımsız değişkenlerin ortalamasını (aritmetik ortalama) verir.

Kullanım şekli :
=ORTALAMA(sayı1;sayı2; ...)

Uygulama:

Excel ortalama hesaplama


Öğrencilerin vize ve final ortalamalarını hesaplamak istediğimizde kullanılacak formül.

=ORTALAMA(B3:C3) veya = (B3+C3)/2 şeklinde de olabilir.

KAREKÖK
Pozitif bir karekök verir. Sayı negatifse, KAREKÖK işlevi #SAYI! hata değerini verir.

Kullanım şekli :
=Karekök(Sayı)

Uygulama:

73645
Gönderen
YoRuMSuZ
Gösterim
348
İlk yayınlama
Son güncelleme
Değerlendirme
0.00 star(s) 0 oy

YoRuMSuZ: diğer kaynakları

Top