• Merhaba Ziyaretçi.
    "Evden Kareler" konulu fotoğraf yarışması başladı. İlgili konuya  BURADAN  ulaşabilirsiniz. Sizi de bu yarışmada görmek isteriz...
Kaynak ikonu

Excel'de Tarih Formülleri

Haftanın Gününü Veren Formül.
Kod:
=EĞER(YADA(HAFTANINGÜNÜ(A4+1)=1;HAFTANINGÜNÜ(A4+1)=7);A4+3;A4+1)
Ayın Son Gününü Veren Formül.
Kod:
=TARİH(YIL(A1);AY(A1)+1;0)
Ayın Gününü Veren Formül...
Bu kaynağın içeriğini görüntüleyebilmek için izniniz yok. Giriş yapın veya üye olun.
Gönderen
YoRuMSuZ
Gösterim
146
İlk yayınlama
Son güncelleme
Değerlendirme
0.00 star(s) 0 oy

YoRuMSuZ: diğer kaynakları

Top