• Merhaba Ziyaretçi.
    "Siyah Beyaz" konulu fotoğraf yarışması başladı. İlgili konuya BURADAN ulaşabilirsiniz. Sizinde bu yarışmaya katılamanızı isteriz.

tek mi çift mi

  1. YoRuMSuZ

    Sayı Tek mi, Çift mi?

    Excelde sayıların tek mi yoksa çift mi olduğunu bulmak için alttaki formülü kullanabilirsiniz. A1 hücresinde bulunan sayının tek mi çift mi olduğunu B1 hücresinde göstermek için B1 hücresine girmemiz gereken formülümüz; =EĞER(A1=(2*TAMSAYI((A1)/2));"ÇİFT";"tek") şeklinde olacaktır. Bu durumda...
Top